Приветствую Вас, Гость! Главная Регистрация RSS

          Клуб

Вторник, 11.12.2018
[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
  • Страница 1 из 1
  • 1
Форум » Технический раздел » Форд Скорпио » Электрика » Стартер не включается ключем зажигания. Скорп 95+. Решено.
Стартер не включается ключем зажигания. Скорп 95+. Решено.
sgk Дата: Пятница, 10.10.2014, 18:14:15 | Сообщение # 1

Сообщений: 9
Регистрация: 23.08.2014
Репутация: 0
Город: Киев
Машина: Ford Scorpio 95+
Наблюдалась у меня сия беда, преследующая многих скорповодов. А именно. Сначала редко, затем все чаще стартер не включался ключем зажигания. Холодный двигатель или горячий - нет разницы. Втягивающее не включается, мотор не заводится, пока не подашь на втягивающее реле стартера напрямую с АКБ 12В. Даже сделал специальный провод, соединенный с клеммой втягивающего реле, конец которого надо замкнуть с "+" АКБ при включенном зажигании. При этом сам стартер и втягивающее исправны.
Распространенное решение - установка дополнительного разгрузочного реле. Мне как-то не хотелось начинать "дорабатывать" машину.
Сегодня обнаружил, что провод, идущий на втягивающее реле, приблизительно под отсеком АКБ, имеет разъем! И замер напряжения до и после этого разъема сразу определил виновника!
Что сделал:
рассоединил разъем, очистил, каждый штырек вилки-папы (сделаны разрезанными на 4 продольные части) длиногубцами слегка сжал (при этом они стали не круглыми, а овальными) и с небольшим усилием соединил половинки разъема. Сам разъем прикрепил взад стяжкой. Все. Сегодня целый день пока заводится с ключа! На фото показано расположение разъема. Надеюсь, кому-то этот метод поможет.
Прикрепления: 9795307.jpg(110.7 Kb) · 0468560.jpg(120.4 Kb)
 
Иван Дата: Воскресенье, 26.10.2014, 22:43:46 | Сообщение # 2

Сообщений: 47
Регистрация: 12.11.2013
Репутация: 1
Город: Калининград
Машина: FORD SCORPIO II 2.3 1997г.
включаеш зажигание-переводиш в режим стартера, а в ответ, иногда, щёлк и тишина...(в большинстве случаев запускается движек) такую проблему описываеш? у меня такое после долгого стояния в пробке. я тоже считаю, что дело в контактах, но не знаю в этих ли про которые говориш.


модельки kinsmart
 
magford Дата: Воскресенье, 26.10.2014, 22:48:09 | Сообщение # 3
Admin
Сообщений: 474
Регистрация: 07.03.2009
Репутация: 11
Город: Санкт-Петербург--Сертолово
Машина: Скорп 2.9 коссик 96г.
Цитата sgk ()
под отсеком АКБ, имеет разъем

там иногда бывает пропадает контакт

но чаще контактная группа замка зажигания виновата


Б/у запчасти
+79112122090
Андрей Санкт-Петербург--Сертолово
 
sgk Дата: Среда, 29.10.2014, 21:52:42 | Сообщение # 4

Сообщений: 9
Регистрация: 23.08.2014
Репутация: 0
Город: Киев
Машина: Ford Scorpio 95+
Цитата Иван ()
а в ответ, иногда, щёлк и тишина

У меня ничего не щелкает. Просто тишина. И, к сожалению, опять не включается. Уже и разъем еще раз почистил - не помогло.

Цитата magford ()
но чаще контактная группа замка зажигания виновата

А как до нее добраться? Сильно не хочется врезать реле.. А зима все ближе..


Сообщение отредактировал sgk - Среда, 29.10.2014, 21:53:17
 
magford Дата: Среда, 29.10.2014, 22:10:21 | Сообщение # 5
Admin
Сообщений: 474
Регистрация: 07.03.2009
Репутация: 11
Город: Санкт-Петербург--Сертолово
Машина: Скорп 2.9 коссик 96г.
Цитата sgk ()
А как до нее добраться?

пластик рулевой колонки снимешь и увидишь


Б/у запчасти
+79112122090
Андрей Санкт-Петербург--Сертолово
 
sgk Дата: Воскресенье, 02.11.2014, 14:57:06 | Сообщение # 6

Сообщений: 9
Регистрация: 23.08.2014
Репутация: 0
Город: Киев
Машина: Ford Scorpio 95+
Цитата magford ()
пластик рулевой колонки снимешь и увидишь

Ок. Попробую на выходных.

Добавлено (02.11.2014, 14:57:06)
---------------------------------------------

До снятия пластика не дошло. Реставрация все того-же разъема и стартер опять включается с замка зажигания!


Сообщение отредактировал sgk - Воскресенье, 02.11.2014, 14:57:37
 
Wais Дата: Вторник, 17.02.2015, 21:47:45 | Сообщение # 7

Сообщений: 55
Регистрация: 03.03.2010
Репутация: 0
Город: Barisaw
Машина: жабик
Доброго времени суток. У меня та же проблема была. На ключ не отзывался. Был у электрика. Он сообщил, что на блок предохранитетей, к реле стертера минус подходит с мозгов, и вот там якобы не все в порядке. Развел руками и отпустил с богом.Денег не взял.Самостоятельная Переборка блока ничего не дала.Бросал "соплю" на минус, не помогло. В общем ничего не помогло. Решил радикально. Провел новую цепь с реле,сначала с кнопкой, затем от ключа. Работает безотказно около 3х лет.
 
brakoner Дата: Воскресенье, 29.03.2015, 22:01:06 | Сообщение # 8

Сообщений: 1
Регистрация: 29.03.2015
Репутация: 0
Город: Бобруйск
Машина: форд скорпио2 V16 2.0
У меня та же проблема. Замок зажигания исправен. ЭММО исправно. Стартер исправен (на прямую, после указанной фишки срабатывает(фишка исправна)). Подскажите кудой идет провод от замка зажигания до этой фишки? Через какие реле или блоки и где они расположены?
 
Maxsh Дата: Понедельник, 13.04.2015, 16:27:46 | Сообщение # 9

Сообщений: 6
Регистрация: 13.09.2013
Репутация: 0
Город: Белгород
Машина: Scorpio'95, 2.0 N3A, А4LD
У меня сейчас тот же геморрой со стартером. Буду сначала пробовать с эти разъёмом поколдовать. Но только этим не исчерпывается. У меня ещё косячит иммобилайзер. При включении зажигания моргает лампочка красная по центру торпеды которая, и авто не заводится - даже не крутит. Предыдущий хозяин с этим сталкивался лишь пару раз, поэтому не заморачивался. Говорит, что помогал удар кулаком снизу под рулём в район лампочки подсветки ног. Я попробовал - помогло. Но дилема стала слишком навязчиваой и частой. Почти каждый раз при попытке запуска такая хрень повторяется (а кней ещё и добавляется гемор со стартером manythought ). Приходится лупасить снизу.Когда перебирал блоки предохранителей, заглядывал туда, но там никакого блока от иммобилайзера нет, и получается, что кулаком я стучу по пластиковой горизонтальной переборке, по которой тупо лежит куча проводов. Кто-нибудь сталкивался с таким?

Сообщение отредактировал Maxsh - Понедельник, 13.04.2015, 19:03:19
 
Форум » Технический раздел » Форд Скорпио » Электрика » Стартер не включается ключем зажигания. Скорп 95+. Решено.
  • Страница 1 из 1
  • 1
Поиск: